Pagina 1 di 1

PROBLEMI CON GLI MP!!!!

Inviato: 2 apr 2013, 19:38
da Marco_T100
Mi sono arrivati 3MP infatti ho sia le mail che in alto scritto
"Pannello di Controllo Utente (3 nuovi messaggi privati) • I tuoi messaggi"
inizialmente non li vedevo perchè avevo la casella posta piena, ho cancellato molti messaggi ma continuano a non arrivarmi!!!! come posso fare per leggerli!?!?!?

HEEEEEEEEEEEEELLLLLLLPPPPPPPPP!!!! :|

Re: PROBLEMI CON GLI MP!!!!

Inviato: 2 apr 2013, 19:41
da giosua
tanto non sono importanti ........... :-devil

Re: PROBLEMI CON GLI MP!!!!

Inviato: 2 apr 2013, 19:51
da Marco_T100
giosua ha scritto:tanto non sono importanti ........... :-devil
BASTARD INSIDE :evil:

Re: PROBLEMI CON GLI MP!!!!

Inviato: 3 apr 2013, 21:11
da Marco_T100
HEEEELLLLLPPPPPPP!!!!

Non so' cosa mi hanno scritto per il raduno di san marino!?!?!??!

Re: PROBLEMI CON GLI MP!!!!

Inviato: 4 apr 2013, 11:16
da rocker
l'unico che ci puo guardare è sl4sh che in questo momento non risponde :?

Re: PROBLEMI CON GLI MP!!!!

Inviato: 4 apr 2013, 19:59
da Marco_T100
:cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry:

Re: PROBLEMI CON GLI MP!!!!

Inviato: 5 apr 2013, 20:19
da Marco_T100
HO RISOLTO... PERO' CHE FILM.... NON BASTAVA LIBERARE SPAZIO... DOPO TOCCAVA CLICCARE ANCHE SU UN PICCOLO LINK; CHE QUASI NON SI VEDEVA E NON SI CAPIVA CHE LO FOSSE, PER "SBLOCCARE I MESSAGGI IN SOSPESO"

CAVOLO CHE FATICA.....

Re: PROBLEMI CON GLI MP!!!!

Inviato: 6 apr 2013, 16:41
da rocker
Marco_T100 ha scritto:HO RISOLTO... PERO' CHE FILM.... NON BASTAVA LIBERARE SPAZIO... DOPO TOCCAVA CLICCARE ANCHE SU UN PICCOLO LINK; CHE QUASI NON SI VEDEVA E NON SI CAPIVA CHE LO FOSSE, PER "SBLOCCARE I MESSAGGI IN SOSPESO"

CAVOLO CHE FATICA.....
tutta esperienza!! 8-)

Re: PROBLEMI CON GLI MP!!!!

Inviato: 6 apr 2013, 19:26
da sl4sh
arrivato tardi, sorry guys :(

Re: PROBLEMI CON GLI MP!!!!

Inviato: 7 apr 2013, 20:29
da Marco_T100
sl4sh ha scritto:arrivato tardi, sorry guys :(
No problem!!! :-pollice